Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: EtoA Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Donnerstag, 12. April 2007, 00:07

Schiffe gekauft -> Schiffe gelandet

-> Schiffe nicht da

Kann mir da einer helfen?
eco's back. aye?

2

Donnerstag, 12. April 2007, 08:06

Kann sein, dass es wegen dem Update, das gemacht wurde, passiert ist.
Lambo hat ja eine Nachricht geschrieben und gesagt, wenns Probleme gibt, soll man sie ihm melden.

Schinderhannes

unregistriert

3

Donnerstag, 12. April 2007, 10:32

Habe das gleiche problem.

Eine Flotte vom Handelsministerium hat folgendes Ziel erreicht:
Planet: Bad
Zeit: 12.04.2007 00:36
Bericht: Die gekauften Schiffe sind gelandet.


SCHIFFE

ANDROMEDA Kampfstern: 1Unser Unternehmen dankt ihnen für die Unterstützung und wir hoffen sie sind mit uns zufrieden und wünschen ihnen auch in Zukunft viel Erfolg.
Das Handelsministerium


Aber kein Schiff im Hafen

Ingame-Name : The Crow

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Schinderhannes« (12. April 2007, 10:33)


Lord Cviko

unregistriert

4

Donnerstag, 12. April 2007, 11:13

hab das gleich problem aber wir werden wohl warten müssen bis lambo da ist.. ( 1000 Helios+2 Terrania zerstörer.. )

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Lord Cviko« (12. April 2007, 12:52)


mad max

General

Beiträge: 69

Wohnort: Platjenwerbe

Beruf: Quantenphysiker

  • Private Nachricht senden

5

Donnerstag, 12. April 2007, 12:46

Freibeuter hat das gleiche prob
Wo unsere Fahne weht, ist es für jedes Schiff zu spät
Des bösen Gottes´ Freund und aller Welten Feind

Shishalord

unregistriert

6

Donnerstag, 12. April 2007, 14:40

Bei mir, ingame Gimp, auch.
Im Moment fehlen 50 PAN und um 15:04 wahrscheinlich wieder 50 PAN.

Eine Flotte vom Handelsministerium hat folgendes Ziel erreicht:
Planet: Philip J Fry
Zeit: 12.04.2007 14:33
Bericht: Die gekauften Schiffe sind gelandet.


SCHIFFE

PAN Transporter: 50Unser Unternehmen dankt ihnen für die Unterstützung und wir hoffen sie sind mit uns zufrieden und wünschen ihnen auch in Zukunft viel Erfolg.
Das Handelsministerium


jo die 2te Flotte is auch nicht angekommen...

Eine Flotte vom Handelsministerium hat folgendes Ziel erreicht:
Planet: Philip J Fry
Zeit: 12.04.2007 15:04
Bericht: Die gekauften Schiffe sind gelandet.


SCHIFFE

PAN Transporter: 50Unser Unternehmen dankt ihnen für die Unterstützung und wir hoffen sie sind mit uns zufrieden und wünschen ihnen auch in Zukunft viel Erfolg.
Das Handelsministerium

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Shishalord« (12. April 2007, 15:07)


Obi-Wan Kennobi

unregistriert

7

Donnerstag, 12. April 2007, 17:26

Hab das selbe Problem!

Irgendwie ist etwas merkwürdiges geschehen!
Ich habe heute mittag einem spieler (davesch) 10 Andreia Bomber (oder wi die genau heissen) Abgekauft!

Als ich heute Nachmittag zuhause ankam sah ich bei meinen nachrichten vom system FLOTTE VOM HANDELSMINISTERIUM, jedoch liess ich dies nocht da der inhalt eigentlich logisch was!

Danach wollte ich meine Flotte anschauen, doch nirgends fand ich Andreia Bomber!

Ich hoffe ihr könnt mir helfen!

Edit: hab gerade gesehen, dass wen ich im markt schiffe verkaufen will, dass ich dord die Andreias verkaufen könnte, obschon sie im Raumschiffhafen nicht angezeigt werden!

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Obi-Wan Kennobi« (12. April 2007, 17:34)


8

Donnerstag, 12. April 2007, 17:58

jaa mir fehlen auch 200 minibarijäger-.-

9

Donnerstag, 12. April 2007, 18:27

Zitat

Original von Obi-Wan Kennobi
Ich hoffe ihr könnt mir helfen!

Edit: hab gerade gesehen, dass wen ich im markt schiffe verkaufen will, dass ich dord die Andreias verkaufen könnte, obschon sie im Raumschiffhafen nicht angezeigt werden!

thx very much!
ich glaube ohne diesen zusatz hätt ich mich dumm und dämlich gesucht und geschufftet xD
jeder sollte seine schiffe wieder haben und der fehler sollte nicht mehr vorkommen

sry wegen umständen

Obi-Wan Kennobi

unregistriert

10

Donnerstag, 12. April 2007, 19:10

Danke Lambo!

Das hat wunderbar geklappt!
Danke vielmals für du schnelle hilfe!

wawa

Imperator von Andromeda

Beiträge: 543

Wohnort: Aus dem hohen Norden

  • Private Nachricht senden

11

Donnerstag, 12. April 2007, 19:30

Habe heute 100 spioschiffe gekauft und die sind auch angekommen! Allerdings standen da zweimal Centaurus Spioschiffe! Einmal, die ich sowieso hatte und einmal die 100, die ich gekauft habe...

Blöd von mir mich nicht gleich zu melden, aber ich habe mir gedacht ich heb sie einmal an und lass sie wieder landen und alles ist gut! Ne, leider nicht, denn jetzt sind sie wech, weder im Raumschiffhafen noch im mp zu sehen... -.-

Please help ;(
| v1r4 - wawa | v2r1 - wawa | v2r2 - wawa | classic - wawa | v2r3 - wawa |
| v3r5 - greenpearl | v2r6 - common sense | v3r11 - Locke | v3r12 - wawa |
| v3r13 - Stu el gatoloco / Strange | v3r14 - J.J. Abrams | v3r15 - Game-Admin |
| v3r16 - Game-Admin | v3r17 - punktundkomma | v3Speed0418 - wawa |
| to be continued...

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »wawa« (12. April 2007, 19:30)


TheEducatedFool

unregistriert

12

Donnerstag, 12. April 2007, 20:41

hmmmm...

Musste zuerst auch warten, doch sie sind da. Kann sie aber nicht gebrauchen.

Es steht : Fehler: Die gewählten Schiffe sind nicht mehr vorhanden!

Obwohl sie noch dort sind....

was ist das?

13

Donnerstag, 12. April 2007, 20:59

dies sollte nun auch behoben sein!

TheEducatedFool

unregistriert

14

Freitag, 13. April 2007, 09:51

Jep....

Thx *bravo*

Lord Cviko

unregistriert

15

Freitag, 13. April 2007, 11:37

bei mir gibt es ein 2tes prob.. die gekauften schiffe sind zwar gelandet doch sie unterscheiden sich von den die ich gebaut habe.. und ich hab sie jetzt gestartet und wieder gelandet und weg waren sie..

16

Freitag, 13. April 2007, 18:49

Zitat

Original von Lord Cviko
bei mir gibt es ein 2tes prob.. die gekauften schiffe sind zwar gelandet doch sie unterscheiden sich von den die ich gebaut habe.. und ich hab sie jetzt gestartet und wieder gelandet und weg waren sie..

das hättest du wohl lieber sein lassen sollen, denn jetz sind sie wohl wirklich weg!
wie ist dein igm nick?

17

Freitag, 13. April 2007, 19:58

er kann das wohl kaum riechen, dass sich schiffe einfach so in luft auflösen, nicht wahr?
inexistent.

18

Freitag, 13. April 2007, 20:11

jup kann er nicht, nur bugs sollte mal generell in ruhe lassen und nicht mit bugs noch was machen, dass es noch mehr undefinierbare fehler gibt...

19

Freitag, 13. April 2007, 21:01

ein fehler ist nie undefinierbar o.O

zumindest solltest du dich ein bisschen kulant zeigen wenn du schon persönlich scheisse gebaut hast, findest nicht?
inexistent.